Skip to main content
Digital Delivery On Eligible Software. Free UPS Ground Shipping In The Continental USA On Eligible Orders. International Shipping Available.
Cart 0
🎉 SAVE 5% on qualifying orders! Use code YRS5 at checkout
Sale!

Accordina

Brand: PSound

Instant digital deliverySecure checkoutReal support from musicians
(1 customer review)

Original price was: $109.00.Current price is: $89.00.

A free reeds instrument, similar to the

Secure Checkout Major Cards Accepted Delivered Online
SKU: 1148-5 Categories: ,

Description

Product Overview

Overview

Accordina — PSound

This feature is well established and works across many devices and browser versions. It’s been available across browsers since July 2015. The HTTP Cache-Control header holds directives (instructions) in both requests and responses that control caching in browsers and shared caches (e.g., Proxies, CDNs). Cache-Control: , , … The following table lists the standard Cache-Control directives: Note: Check the compatibility table for their support; user agents that don't recognize them should ignore them. This section defines the terms used in this document, some of which are from the specification. Implementation that holds requests and responses for reusing in subsequent requests. It can be either a shared cache or a private cache.

Cache that exists between the origin server and clients (e.g., Proxy, CDN). It stores a single response and reuses it with multiple users — so developers should avoid storing personalized contents to be cached in the shared cache. Cache that exists in the client. It is also called local cache or browser cache . It can store and reuse personalized content for a single user. Store a response in caches when the response is cacheable. However, the cached response is not always reused as-is. (Usually, "cache" means storing a response.) Key Features: – Skip to main content – See full compatibility – Caching directives are case-insensitive.

However, lowercase is recommended because some implementations do not recognize uppercase directives. – Multiple directives are permitted and must be comma-separated (e.g., Cache-control: max-age=180, public ). – Some directives have an optional argument. When an argument is provided, it is separated from the directive name by an equals symbol ( = ).

Typically, arguments for the directives are integers and are therefore not enclosed in quote characters (e.g., Cache-control: max-age=12 ). – Caching Tutorial for Web Authors and Webmasters – Caching best practices & max-age gotchas – Cache-Control for Civilians – RFC 9111 – HTTP Caching – RFC 5861 – HTTP Cache-Control Extensions for Stale Content – RFC 8246 – HTTP Immutable Responses Accordina € 79.00 Accordina Accordina is a free reeds instrument, similar to the harmonica. It borrows its chromatic keyboard (44 notes) from the accordion.

PSound Accordina has been sampled up to 6 layers and 3 Articulations for more than 400 samples (300MB storage). • Marcel Dreux Instrument • 400 Samples • >300MB Storage • 96 kHz Sample rate • 24 bit resolution • All sample are perfectly looped • Up to 6 velocity layers • 3 Articulations • key-on and key-off noises • Adjustable volume for reeds and noise • Key Switches • Powered by UVI Engine XT™ • Requires UVI Workstation v2.5.6 or later • UVI.net provides UVI Workstation for free! • UVI Falcon full Compatibility! • Playable by Motu Machfive too (requires v3.2.1) • PACE protection system (free iLok account required)

What Stands Out

Key Details

  • Manufacturer: PSound
  • Department: Software, Virtual Instruments
  • Brand: PSound
  • Supported OS: Mac, Windows
Best For

Use Cases

  • Composing, production, editing, mixing, mastering, or sound-design sessions that need repeatable software tools.
  • Project studios and professional rooms that need clearly documented compatibility and installation details.
  • Producers comparing software options by manufacturer, format, category, and supported workflow.
Setup Notes

Installation

After checkout, follow the publisher instructions for download, authorization, installation, and DAW/plugin scanning. Keep your installer, serial, or account information available during setup.

Compatibility Check

Compatibility

  • Supported Operating Systems: Windows 10, Windows 11, macOS 10.14 to macOS 15
  • RAM Requirements: 4GB RAM
  • Disk Space: 300MB Hard Drive Space
  • Plugin Formats: VST, VST3, AAX, AU, Standalone

Additional Details

  • Manufacturer: PSound
  • Department: Software, Virtual Instruments
  • Brand: PSound
  • Supported OS: Mac, Windows
  • Supported OS: Mac
  • Supported OS: Windows
  • SKU: 1148-5
  • Delivery Format: Download / Digital License
  • Supported Operating Systems: Windows 10, Windows 11, macOS 10.14 to macOS 15
  • RAM Requirements: 4GB RAM
  • Disk Space: 300MB Hard Drive Space
  • Plug-In Formats: VST, VST3, AAX, AU, Standalone
  • Requirements Source: manufacturer or supplier product documentation (https://developer.mozilla.org/en-US/docs/Web/HTTP/Reference/Headers/Cache-Control).
  • Requirements Source: manufacturer or supplier product documentation (http://www.psound.it/accordina.html).

Product Demo

Product Demo

Product Demo

Product Demo

Audio Demos


Product Demo

Additional information

Brand

Supported OS

Mac, Windows

1 review for Accordina

There are no reviews yet.

Be the first to review “Accordina”

Your email address will not be published. Required fields are marked *